Утечка тока

Дмитрий-Щ
Дмитрий-Щ аватар
Не в сети
Зарегистрирован: 09/09/2014

Здравствуйте,уважаемые логоводы!
Есть проблема у меня. При выключеном зажигании во время ночной ,да и длительной дневной стоянке разряжается АКБ ( 12.8 падает до 12.5-4В) Замерял утечку показатели 0.04А или 0.0042mA. Проверял в сервисе ослуживания АКБ все с аккумом хорошо.Спец замерил своим прибором утечку 0.0043mA. Сказал ,что это дофига. Я пробовал вытаскивать все предохранители поочереди ничего не помогло . Что может быть,кто сталкивался? Короткое? Ведь все потребители через предохранители подключены,а значит не у дел.

Wipe
Не в сети
Зарегистрирован: 13/04/2010

Дмитрий-Щ, может я чего-то не догоняю, но 0.04А не фига не равно 0.0042mA.
Основные потребители при выключенном зажигании: 1. сигналка - от 10 до 50 мА. 2. Магнитола(если энергозависимая память или часы есть) ~ 10 мА
3. ECU(компьютер управления двигателем) и комп вариатора(если есть) - хз.

Так что, не вижу каких-то гигантских цифр. Было бы больше 0.7 А, то можно было волноваться.

Нормой тока утечки считаются значения от 15 до 70 мА. Для современного автомобиля вполне нормальные показатели.

Короткое? - тогда бы горели предохранители или проводка.

Я пробовал вытаскивать все предохранители поочереди ничего не помогло - значит утечка мимо блока предохранителей идет, например:
1. сигналка обычно запитывается отдельно и имеет отдельные предохранители),
2. контактная пара в замке зажигания(через стружку).
3. Также постоянно запитан стартер(утечка может быть если во втягивающем косяки какие есть).
4. Возможна утечка тока через генератор.

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh

Дмитрий-Щ
Дмитрий-Щ аватар
Не в сети
Зарегистрирован: 09/09/2014

0.0042mA эти цифры показывал прибор мастера. мой мультиметр 0.04A. Верно,смотрел кучу видио и там говориться это норма якобы.

ExGen
Не в сети
Зарегистрирован: 27/09/2015

На педальку тормоза с сигналки обычно проводок кидают, в некоторых сигналках на этом проводе есть ток, которого не хватит, чтобы стопаки зажечь, но разряд будет достаточен и будет сажать аккум... Но тут обычно минимум неделя при исправном аккуме... если не месяц.
Но не за ночь точно... Чего нового устанавливал в машину или что по электрике трогал, после чего это началось?