Плавно глохнет двигатель, заводится, работает 3-5 сек, опять плавно глохнет.

Mutant Zombie
Mutant Zombie аватар
Не в сети
Зарегистрирован: 30/12/2017

Всем здравия!
Лого леворукая, МКПП. Есть такая проблема. Иногда глохнет двигатель (причем в самых неподходящих местах. Ездить так опасно!).
Обороты плавно падают, на педаль газа при этом не реагирует, затем снова плавно глохнет. Заводится хорошо, но опять, через 3-5 сек. падают обороты и глохнет. После 10-15 раза завода, работает, как ни в чем не бывало и едет себе дальше. Двигатель работает ровно, масло не ест. Электрика вся работает.
Проблема была пару месяцев назад, потом пропала, месяц назад было пару раз и все. Теперь, последние пару дней, раз 5 в день глохнет сама по себе.
Где и что искать? Может, кто сталкивался? Может, проблема в датчиках или тупо очистителем карбюратора дроссельную заслонку пропшикать? (Бензин нормальный у нас, дело не в нем).
Поменял лямбду, топливные фильтра, воздушный фильтр, проблема не исчезла.

Honda Logo, 2000 г.в., 3 двери, черная, левый руль, европейка.

Wipe
Не в сети
Зарегистрирован: 13/04/2010

Джекичан загорается? Ошибки есть?

Раз на педаль не реагирует, то скорее всего давление топлива падает. Реле смотреть, насос. С реле бывает такое на лого.

Бывает ещё такое когда КХХ заедает, но тогда глохнет когда резко газ отпустишь.(тут не надолго помогает карбклинером промывка клапана)

Также надо проверять сигнал на MAP и датчике температуры жидкости и воздуха.

У вас должен уже OBD2 разъем стоять. Можно обычный elm использовать,чтобы отловить неисправность.

Какой расход обычно? Свечи в каком состоянии?

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh

Mutant Zombie
Mutant Zombie аватар
Не в сети
Зарегистрирован: 30/12/2017

Wipe, спасибо за наводку: бензонасос поменял (заколхозили какой-то от ваза), сеточку поменял, промыли форсунки и БДЗ. Реле бензонасоса немного пахнет горелым, заказал, едет с жапонии (39400S50003 HONDA, сцуко, 4500 стоит), инерционный датчик (удара) сняли, закоротили провода.
Тут челевечек, который мне промывал форсунки иже с ними, сказал, что контактная группа мозги парит, осталось найти ее. Методом исключения, так сказать, все меняю. Вы, случайно, не могли бы чего посоветовать, как гуру по Логам? Какие искать и что подходит от других?
А check горит, да. Хоть и поменял лямбду Sad OBD2 у меня нет, есть 4-х пиновый какой-то. Подключали, компьютер грит, что лямбда. Все странно, короче.
Спасибо.

Honda Logo, 2000 г.в., 3 двери, черная, левый руль, европейка.

Wipe
Не в сети
Зарегистрирован: 13/04/2010

Диагностические разъемы бывают 3+2 или 5+2. Про 4 пин не разу не слышал и не видел.
В замок не лазил еще, так что ничем не помогу.

Лямбда 4-х проводная?

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh

Mutant Zombie
Mutant Zombie аватар
Не в сети
Зарегистрирован: 30/12/2017

Лямбда да, 4-х пиновая.
Короче. Пришело это основное реле. Поставил. Глохнуть перестала. Проехал уже где-то 100 км. Cool

https://savepice.ru/full/2018/8/7/ecdb7e739e2cb0555fc056bf8718045a-full....

Honda Logo, 2000 г.в., 3 двери, черная, левый руль, европейка.

Wipe
Не в сети
Зарегистрирован: 13/04/2010

На четырех проводной лямбде ошибка идёт из-за неправильного сопротивления в цепи прогрева. Там у разных производителей разная мощность подаётся на прогрев. У Хонды, примерно, сопротивление 11-14 Ом в цепи прогрева. У европейцев бывает 4-5 Ом. Соответственно, если низкоомный поставить лямбда зонд, то можно комп подпалить, так как он на такие токи не рассчитан.

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh

Mutant Zombie
Mutant Zombie аватар
Не в сети
Зарегистрирован: 30/12/2017

Заказывал Bosh'евскую. Может, не та. Есть вот такая:

https://ru.aliexpress.com/item/Lambda-Sensor-for-HONDA-LOGO-1-3i-D13B7-P...

Попробую ее тогда.

Honda Logo, 2000 г.в., 3 двери, черная, левый руль, европейка.

Diogen
Diogen аватар
Не в сети
Зарегистрирован: 06/03/2013

Плавно глохнет - 99% бензонасос

Logo 1997 - давно продал. Opel Omega B.
Как работает вариатор? Читайте тут: http://hondamotor.ru/board/index.php?showtopic=16432