Автомат м4ма

Иван Новожилов
Не в сети
Зарегистрирован: 26/02/2017

Проблема в общем, поставил двигатель д13б 16кл вкупе с коробкой м4ма,все отлично, но не работает спидометр на логе был электронный датчик скорости, а на новой коробке механический.как можно исправить проблему?подойдет ли мех тросик к приборке?

Wipe
Не в сети
Зарегистрирован: 13/04/2010

Что за Лога такая? На автоматных логах механический спидометр.
или до этого вариатор стоял?

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh

Иван Новожилов
Не в сети
Зарегистрирован: 26/02/2017

Автоматная лога катушечный мотор был

Иван Новожилов
Не в сети
Зарегистрирован: 26/02/2017

Я перепутал в логе датчик механический s7ca а м4ма
цивика электронный,датчик s7са короче чем m4ma и не достает до шестерни

Иван Новожилов
Не в сети
Зарегистрирован: 26/02/2017

Я перепутал в логе датчик механический s7ca а м4ма
цивика электронный,датчик s7са короче чем m4ma и не достает до шестерни

Wipe
Не в сети
Зарегистрирован: 13/04/2010

странно это. у меня все встало и работает.
Фотки датчиков есть?

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh

Serwant
Не в сети
Зарегистрирован: 30/09/2015

У меня тоже не было проблем. Датчик выкинул, тросик вставил.

Logo 2000г. GA3 D13b. АКПП 4-х ступка, 66 л.с.

Иван Новожилов
Не в сети
Зарегистрирован: 26/02/2017

Подергал я тросик теперь стало под торпедой щелкать,в общем надо приборку снимать наверное и смотреть детально

Serwant
Не в сети
Зарегистрирован: 30/09/2015

Тросик со спидометра выскочил.

Logo 2000г. GA3 D13b. АКПП 4-х ступка, 66 л.с.

Wipe
Не в сети
Зарегистрирован: 13/04/2010

Это надо очень постараться, учитывая как его снимать хреново Smile

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh

Иван Новожилов
Не в сети
Зарегистрирован: 26/02/2017

Нашел я проблему все таки тросик мозги делал,еще надо решить проблему с загорающимся чеком после нажатия на тормоза и все будет гуд